Все лекции по ГПС

Глобальные Проблемы Современности

Лекции

Лекция 1 (15.02.2007).

Проблема цивилизации.

Любая цивилизация, древнеримская, древнегреческая и пр. возникает, развивается вперёд и вверх, достигает стадии зрелости, достигает стадии расцвета и потом происходит перезрелость, деградация, распад. (В истории с древнейших времён до настоящего времени насчитывается примерно 20 крупнейших цивилизаций).

Если прежде все цивилизации были локальными, то теперь цивилизация глобальная, как и возникающие при этом проблемы. Древнегреческие философы предположили, что чрезмерное развитие скотоводства приведёт к гибели тропических лесов. Это стало одной из причин гибели цивилизации в целом.

Современные цивилизации. Появление ГП – признаки угасания цивилизации. Однако, не всё так плохо. Совместными усилиями можно либо восстановить угасание, либо хотя бы его замедлить или резко приостановить. Повернуть вспять правда пока ещё не удавалось, так как даже ликвидация химических выбросов не уменьшают тепловое воздействие на атмосферу.

Вначале этапа угасания меняется структура цивилизации. Многосторонние связи начинают слабеть. Цивилизация начинает работать с «меньшим КПД» и с меньшей скоростью, чем на этапе развития. Так в добюрократическую эпоху документы готовятся быстро, а в эпоху угасания гораздо медленнее (примерно раз в 10).

Следовательно, количество усилий угасает и КПД падает. Вместо одного учреждения появляется несколько, поэтому требуется больше работников, которые вместе работают с меньшим КПД, увеличивается уровень Хаоса. Вначале 2-ой мировой войны немцы выяснили, что их генеральный штаб стал «грабителем», который действовал быстро. Потом было создано 4 штаба: сухопутный, авиапехоты, морской пехоты и карательный СС. В результате медлительность хоть и уменьшилась, но стал возрастать беспорядок и Хаос. Любой командующий получал одновременно 4 не полностью совпадающих и нечётких приказов.

Разумеется процесс упадка затрагивает как цивилизацию в целом, так и любую отрасль. Например, химическое производство и сельское хозяйство становятся слабее, и связи между ними постепенно ослабевают. Химия начинает развиваться сама по себе независимо от сельского хозяйства, как и сельское хозяйство тоже начинает развиваться само по себе. С ростом выпуска химической продукции растёт количество отходов. Внутри стареющей цивилизации связи слабеют и каждая часть развивается не согласно с общим законом, полезным для государства, а по закону, который полезен только для данной части. Этот процесс можно охарактеризовать «раковой опухолью».

Образно выражаясь, на первом этапе цивилизация и каждая её компонента стремиться сделать связи более эффективными и разнообразными и каждая из них приносит пользу и для себя и для других, а во втором этапе каждая компонента первым делом приносит пользу для себя и не всегда эта польза является полезной для всей цивилизации в целом. Поэтому в итоге, каждая компонента и для себя тоже приносит вред, явно не замечая этого.

Домашнее задание: привести примеры на прогрессивный и регрессивный этап развития в жизни личности, организации и государства.

Практика 1. Добавление к лекции 1 (20.02.2007).

Жизнь показывает, что нельзя остановить ни процесс ни регресс цивилизации. Однако, с усилиями цивилизации, трудового коллектива (Крайслер, 2007), общества, отдельной личности, отдельного человека по отношению к себе можно либо ускорить, либо замедлить и процесс и регресс. (Если писатель пишет равномерно, ежедневно, с утра, как Дарья Донцова, то в среднем за месяц получается одна популярная книга. А если писатель работает только тогда, когда приходит вдохновение, то на одну хорошую книгу уходит 2-3 года.) В частности, любой человек может работать в соответствии с суточными, недельными, годовыми ритмами и добиваться хороших результатов. А может работать в режиме «штурма». Иначе говоря, производительность, результативность цивилизации на втором этапе является единственным средством, позволяющим предотвратить катастрофическое загнивание и превратить его в долгую и спокойную «старость».

Главная причина угасания цивилизации – не только ослабление связей между компонентами и падение производительности труда, но и возрастающая некачественность планов и решений. Известно, что первая идея слабее, чем вторая. На первом этапе решения вырабатываются быстро, а на втором растёт Хаос и медлительность. Поэтому первое решение вырабатывается долго и его качество невелико.

Лекция 2 (22.02.2007).

Проблема непонимания.

На традиционном восходящем этапе развития цивилизации преобладает стандартизация как в промышленности, так и в образовании людей. В каждом ребёнке с усилием похожих родителей «выращиваются» похожие личности (сходство составляет примерно 90 %). У них одинаковый словарный запас, стиль мышления, поведение, мимика и пр. Например, поведение, мимика и походка Чарли Чаплина вызывали смех у всех американцев, так как они отличались от стандартных американских походок.

По мере развития цивилизации и в переходе к стадии угасания связи между отдельными школами слабеют. Поэтому в каждой школе есть своя педагогика, отдельные программы сильно отличаются друг от друга.

Неудивительно, что в обществе, дошедшей до стадии 3) непонимание, где каждый является высокоразвитой и уникальной личностью, уровень профессионального духовного и иного взаимопонимания неуклонно снижается. Цивилизованные супруги в быту общаются гораздо реже чем в сериале «Santa Barbara». По мере формирования уникальных личностей рассматривается недоумённая реакция на данного человека (Каждый чудит по своему.).

Реакция более развитой личности стандартна: «Меня никто на понимает, я одинок, я всё более и более одинок…»

От спада невроза, истерических реакций … вплоть до суицида (самоубийства).

В современном обществе ГП непонимания постепенно перерастают в ГП суицида, так как вероятность самоубийства в развитых странах примерно равна ½. Иногда из-за своего масштаба эта проблема принимает глобальную форму, включающую в себя и эвтоназию – добровольный уход из жизни.

В России проблема взаимонепонимания усиливается, но как правило не осознаётся. Что делать?

Разумеется, если осень наступила, то листья на деревьях желтеют, опадают и этот процесс не остановим. С цивилизацией дела обстоят иначе. Каждый человек может предпринять индивидуальные меры по контактам с близкими, коллегами. Существует много методик, позволяющих резко замедлить процесс нарушения контактов. Часто используется принцип «Шарика», т. е. целенаправленное внимание конкретного человека к конкретному обществу (коллективу) в целом, и тогда ты остаёшься более развитым, если ты – понимающий и наблюдательный за всеми вокруг себя.

Проблема в том, что очень трудно внимательно наблюдать за человеком, однако, например, если в течение времени наблюдения рисовать нужный объект, то внимание в сторону не уйдёт.

Домашнее задание: как замедлить темп ухудшения контактов (родители – дети), конкретные приёмы наблюдения за своими детьми, женой, мужем.

Лекция 3 (1.03.2007).

Трансгенные продукты.

Трансгенные продукты (ТГП) – продукты, полученные с помощью видоизменения генотипа (набора генов) конкретного вида растений, животных, птиц и пр. Например, внедрение гена полярной акулы в помидоры позволило получить морозостойкие сорта помидоров и к тому же они очень лёжкие (очень медленно гниют и долго хранятся).

Однако, не все последствия употребления ТГП известны заранее. В Техасе вывели сорт короткостебельной засухоустойчивой высокоурожайной пшеницы, внедрив ген пустынного варана в генотип пшеницы. Жители, которые ели хлеб из этой пшеницы, стали меньше потеть в жаркую пагоду. Это произошло потому, что ген варана оказался блуждающим и перешёл из хлеба к его потребителям. При этом потребители стали меньше тратиться на напитки, но в жару участились тепловые солнечные удары. Пот при выделении охлаждает организм. Вместе с потом выделяются шлаки. Если через кожу их выделяется меньше, то растёт нагрузка на почки и печень, а число больных с почками и печенью увеличивается.

В Китае вывели сверхсладкую дыню, внедрив ген южноамериканского растения «аморанта» в дыню. Часть урожая селекционеры утаили и стали употреблять в пищу. Через год у 85% людей, съевших такие дыни развился инсулиновый диабет в тяжёлой форме. Организм реагировал на сверхсладкую пищу усиленным выделением инсулина, причём в таких количествах, что поджелудочная железа быстро изнашивалась и выходила из строя.

Эти и подобные факты вынудили потребителей ввести жёсткие нормативы на предельное содержание ТГП. Так в Европе содержание ТГП должно быть не больше 5%. В РФ подобных ограничительных законов ещё не принято. Фирмы-производители ТГП периодически публикуют в газетах о заведомой безвредности ТГП, а также подкупают законодателей.

Прейдя в магазин всегда нужно проверить состав продукта и по возможности не покупать продукты, содержащие сою, которую часто именуют растительным белком, а также продукты, содержащие томатную пасту от неизвестных производителей.

Затонская колбаса – пища, сделанная не по ГОСТу, а по технической линии производства, которая содержит примерно 20% мяса и много растительного белка.

Пельмени, котлеты, фарш также содержат растительный белок. По техническим условиям колбаса может содержать и более 80% растительного белка.

Так ТГП не всегда приносит вред. Но так это или нет теоретически проверить нельзя. А на практике всегда применим способ скармливания ТГП самим подопытным потребителям.

Домашнее задание: привести примеры соответствующие и «За» и «Против» ТГП.

Практика 2. Добавление к лекции 2 (6.03.2007).

Пищевые и вкусовые добавки.

Пищевые и вкусовые добавки – вещества, обладающие вкусом грибов, курятины, фруктов, кириешек и т. д.

Экономически их роль весьма полезна. Они прекрасно эмитируют вкус реальных продуктов, а стоят дёшево и не портятся. Однако при попадании в организм возникает, по-видимому, чреватая серьёзными последствиями реакция организма. Так если мы едим суп «Ролтон», «Дошерак» и «King Lion», то на вкус реальной лапши организм выделяет соответствующий желудочный сок, который содержит вещества, нужные для переваривания лапши. Если мы пьём сладкий чай, то организм выделяет вещества для переваривания сахара. Если же пить чай с подсластителем, то организм выделяет резко увеличенное количество веществ для переваривания сахара, тем самым перенапрягаясь.

При употреблении лапши «Galina Blanka» организм выделяет соки для переваривания мяса, которого в этой лапше нет!

Словом, практически все вкусовые добавки усиливают вкус настоящих продуктов и поэтому их лучше избегать.

Примечания: 1. Для усиления вкуса можно использовать пряности; 2. Единственный неорганический усилитель вкуса – HCl – йодированная и крупная соль не экстра качества (т. е. серая не очищенная); 3. Пищевые и вкусовые добавки обычно всегда упомянуты на упаковке товара.

Поэтому перед покупкой лучше выбрать товар с наименьшим количеством вкусовых добавок.

Лекция 4. (22.03.2007).

Терроризм как ГПС.

Терроризм – это целенаправленное нанесение ущерба (разрушения 11 сентября, взрывы почтовых ящиков в Англии, взрывы зданий и т. п.), и более того террористы целенаправленно уничтожают мирное невинное население (ислам, взрывы в испанских поездах, подвалах и подъездах).

Террор осуществляется не представителями государства вооружённых сил, спецслужб, а как бы случайными людьми: фанатиками, неправительственными организациями, варварами и т. п. На деле терроризм осуществляется, как правило, людьми и организациями, финансируемыми заинтересованными странами. Так ситуация с Чечнёй была проведена с 1994 г. в Турции при участии Грузии с целью недопущения строительства нефтепровода в Иран по территории России. Нефтепровод был проведён через Турцию и Грузию, после чего чеченские террористы прекратили сопротивление.

Иногда терроризм оправдан. Северо-Ирландские католики не имеют ни государственности, ни вооружённых сил и упорно добиваются независимости, действуя террористическими методами.

Некоторые малые страны используют терроризм вплоть до образования собственного государства. (Палестина. Сектор Газа).

Экономический ущерб от терроризма.

Важной целью стран финансирующих терроризм является нанесение ущерба торговым конкурентам, по видимому, ситуация с птичьим гриппом, который фиксируется во всех странах, производящих курятину, кроме США! Кроме того, наличие терроризма в стране означает: а) колоссальные расходы на патрулирование улиц, проверку учреждений, помещений, прекращается деятельность учреждений, замедляется работа в аэропортах при посадке или высадке, на границах в таможнях; б) в массах населения возникает постоянный страх от чего ухудшается и работоспособность, и здоровье (население Израиля); в) усиливаются международные и межконтинентальные проблемы (между католиками и протестантами, между евромусульманами и коренными мусульманами).

Методы предотвращения терроризма: а) принимать санкции против стран, финансирующих терроризм; б) поскольку террористы – люди с неустойчивым эмоциональным статусом, а также невысоким жизненным статусом и заниженной самооценкой, постольку речь можно вести о коллектирующих мероприятиях глобального масштаба (пример Израиля, где с терроризмом борется практически каждый и можно противостоять терроризму).

Пример из специальных служб Израиля показывает, что с терроризмом можно бороться: никогда не вступать с террористами в переговоры, а физически уничтожать их на месте.

Одним из социальных мер является не пропагандирование терроризма, а его замалчивание в сферах передачи информации. В СМИ замалчивают сведения о боях, числе убитых и раненных, о нападениях. Никто не может узнать об имени террористов, принадлежности их к организации, к стране и даже к нации.

Домашнее задание: привести реальные примеры для борьбы с терроризмом.

Лекция 5. (29.03.2007).

Проблемы религиозности.

Наше время характеризуется сравнительно невысокой личной религиозности. Ещё ниже процент официальной религиозности. Стран, где религия является государственной немного. Даже в нашей стране процент верующих священники определяют предельной ёмкостью храмов, которая равна примерно 2–3 %.

Причина в том, что любая религия может успешно функционировать и быть значимой общественной силой только в нехаотическом обществе. Современное общество во многом хаотично. Вместо причины и следствия часто господствует случай, и при этом человек и общество в целом пытаются нащупать причины и следствия, которых там нет на самом деле. Попытка угадать длинную последовательность номеров машин, проходящих друг за другом. В таких условиях ради снижения уровня страха и увеличения спокойствия, человек начинает выдумывать фиктивные события.

Возникает частно-индивидуальная корпоративная совокупность примет. Например, студенческие приметы: 5 рублей под левой пяткой, не открывать зачётку перед экзаменом и в течение сессии, или выставив зачётку в развёрнутом виде в открытую форточку, прокричать «Халява ловись». Корпоративные приметы: нельзя скидывать нужду на переднее шасси самолёта, перед полётом слово «последний» произносить нельзя.

Церковь борется с суевериями. Несколько лет назад Папа Римский в очередной раз запретил обращаться верующим к астрологам, гадалкам, или экстрасенсам и пр.

Причины поворота к религии у отдельной личности – это, как правило, тяжёлые жизненные обстоятельства (несчастье, война, неудачи, потери и т. п.) Как правило, личных сил не хватает, а нужда опереться на кого-то всесильного есть. Не найдя этой силы рядом, человек ищет её на небе. Некоторые люди, попав в тяжёлые обстоятельства, идут не к религии а к атеизму. В этих случаях обращения к вере есть: «Но если господь не помог, то зачем он мне?!»

Государство обращается к религии потому, что 1) оно эмитирует общество вокруг одной идеи, 2) уменьшает разногласия между народом и государственной властью, богатыми и бедными.

Итак, роль государственной религии – стабилизирующая, если общество недостаточно стабильно. (Древний и Средневековый Китай).

Иногда, как личная религия, так и государственная религия играет деструктивную роль: так верующие относятся к неверующим не как к забытым душам, которых нужно привлечь в храм, а агрессивно. Одна из причин краха царизма заключается в том, что правители должны были посетить храм в воскресенье накануне обедни.

Вредные воздействия в квартире.

Кухня в большинстве квартир не имеет вытяжку. Поэтому и взрослые и дети дышат продуктами сгорания газа метилмеркоптана. Газ – подземный, поэтому в нём всегда содержатся радиоактивные вещества. СВЧ-печь, как правило, на 100 % не экранируется, и происходит СВЧ излучение. Также это излучение происходит от сотовых телефонов, работающих на частотах 1800 и 1900 МГц. Под действием такого излучений происходит разогрев жидкости в глазу, мозгу, руках и пр. Если поднести руку к печке, то часть молекул нагреется до кипения или хотя бы 43 °C, где начинается сворачивание белка.

В ванной, как правило, моются, принимают душ и стирают. При этом испаряется много умягчителей и Rn222. Концентрация радона может достигать до20–30 предельно допустимых норм, которые чисто условны, ибо нижней границы безвредности радиации нет.

Что делать? Ставить вентилятор.

Про кухню и моющие средства. Современные моющие средства прекрасно отмывают посуду от грязи, но прилипают к поверхности сами, постепенно смываясь с пищей в организм. Они постепенно выводят из строя поджелудочно-кишечный тракт, что особенно опасно для младенцев.

Домашнее задание: привести примеры а) пользы личной и государственной религиозности (2 или 3 шт.) и б) вреда (3 или 2 шт.).

Лекция 6. (5.04.2007).

Материал жилища.

Железобетонные и кирпичные дома.

В состав железобетона входит гравий в том числе и гранитный. Гранит содержит радиоактивные элементы. Поэтому уровень радиоактивного фона больше чем в тепличных (деревянных). В состав кирпича входят конечные продукты распада гранита.

В пределах многоэтажного дома, даже деревянного наиболее неблагоприятны первый и последний. На первый этаж из земли поступают радиоактивные вещества: радон, тарон, актион, на первых этажах во Франции появилась болезнь кассирши от большой повышенной концентрации вредных выхлопных газов.

Верхние этажи прежде считаются почти престижными. Сейчас на крышах высоких зданий располагают мощные GSM передатчики от 4–до 15 Вт, СДМА провода от ЛЭП.

Внутренность жилища: современная мебель и покрытия стен, потолка, как правило, отличаются: а) прекрасным внешним видом; б) малым периодом полураспада.

Иначе говоря, эти внутренние компоненты быстро приходят в негодность, а продукты распада (синтетика) – газы являются небезвредными. Они малозаметны, но организм разрушают.

Многие синтетические ткани, в том числе, портьерные ткани, материал ковров, паласов, ковролина также экономически вреден.

Возникает вопрос: что делать? Единственное решение – минимизация синтетических материалов: обоев, потолочных покрытий.

Электричество в жилище: бытовые приборы делятся на низкочастотные и высокочастотные (телевизор, радиоприёмник, переносной телефон, компьютер, как правило, являются источниками высоких СВЧ полей и статического электричества, которые особо вредны для малышей и стариков). Для этого необходимо минимизировать вред хотя бы для детей. В частности, современные шпионские штучки позволяют уловить и дешифровать излучения внутри системного блока. Это означает, что если системник рядом – то опасное влияние всегда есть. Отчасти обезопасить это не удаётся. Среди домашних телефонов низкочастотные телефоны используются чаще, чем обычные.

Низкочастотные источники: электроплита, чайник, электронные часы, холодильник утюг, провода электросети.

Домашнее задание: привести примеры вредных сторон современного жилища, привести примеры реального снижения вреда.

Лекция 7. (12.04.2007).

Проблема энергетического кризиса.

Потребление органического топлива, прежде всего нефти, непрерывно растёт. Кроме нефти в качестве топлива используют дерево, каменный уголь, спирт и особенно газ.

В настоящем времени стоит остро вопрос о возобновляемой энергии, такой как дерево. Общие запасы леса на Земле стремительно сокращаются. Проблема возобновляемого топлива стоит в степных, пустынных и засушливых районах. Так в Ростовской области, в Краснодарском и Ставропольском краях, Астраханской и Волгородской областях проблема строевого леса, например для бань, очень остра. А в сёлах степной зоны используется в качестве топлива кизя.

Проблемы нефти – дефицит нефти растёт, цена растёт (В европейских странах она достигает до 60 долларов за литр). По-видимому, после вступления России в ВТО (Всемирно Торговую Организацию), цена на бензин повысится до европейской цены.

Во многих странах активно применяются энергосберегающие технологии. Так в США в 1973 году были пересмотрены все СНиПы (Строительные нормы и правила). Стены домов стали покрывать пенопластом, строительной ватой и лёгкими покрытиями.

Однако, главным образом тепло уходит через двери и окна. Поэтому Современные окна представляют собой 2-х и более слойные стеклопакеты. Само стекло покрывают сверхтонким слоем олова, которое отражает инфракрасные лучи. С 1973 года в США также уменьшают площадь стекла.

Тем не менее общее количество ископаемого топлива взимается всё больше и больше, и следовательно возникает парниковый эффект. Это обострение проблемы топлива в масштабах нашей земли привело к появлению климатических мигрантов. Из мест специальной доставки топлива уже переселился каждый 12-й человек.

Часть нефтенных и угольных месторождений уже стали неприемлемыми для добычи полезных ископаемых. Добыча нефти в РБ также с каждым днём становится невыгодной. Поэтому наши нефтеперерабатывающие заводы для полной загрузки вынуждены покупать нефть за пределами республики.

А в Европе почти все месторождения нефти исчерпаны.

Часть нефтенных месторождений становится нерентабельной: нефть есть, но её добыча разорительна. И таких месторождений довольно много, причём их число увеличивается.

Газ – единственное топливо, не являющееся проблемой для России. Для газа доступность возобновляемого количества газа уменьшается. По прогнозу через 200 лет все основные месторождения газа могут закончиться.

Стоит задуматься: есть солнечная, термоядерная, геотермальная, ветряная энергии, кроме той, которая заключена в исчерпаемых природных ископаемых. Попытка заменить обычную лампу на люминесцентную или светодиодную пока невыгодно. Хотя в отдельных случаях светодиодные лампы лучше.

В некоторых случаях после 2003 года нефть может стать дорогой рано или поздно. Существуют и альтернативы: в РБ удастся проект перехода на дрова по экономическим причинам.

Продовольственная проблема.

Эта тема на нашем потоке не рассматривалась.

Домашнее задание: готовиться к зачёту.


Лекции по Глобальным Проблемам Современности

Уфимский Государственный Авиационный Тухнический Университет

Глобальные Проблемы Современности

Лекции

Преподаватель: Обухов Владимир Емельянович.

Кафедра: философии.

Примечания: Этот небольшой сайт выполнен по заданию преподавателя в связи с необходимостью изучения данной дисциплины. Этот материал будет полезен любому человеку, кто хоть раз задумывался об окружающих его повседневных жизненных обстоятельствах. На каждом шагу в любой момент нас могут подстерегать опастности, которых мы на первый взгляд даже не замечаем. И порой эти опастности могут принять глобальный характер, подставив под угрозу не только нашу жизнь, но и жизнь всего мира, всего человечества в целом. Поэтому необходимо не просто быть готовым встретиться лицом к лицу с возникающими проблемами, но и уметь бороться с ними, уметь предотвращать их и не допускать их появления. Совместно решая глобальные проблемы, возникшие на современном этапе развития общества, мы сможем обеспечить счастливую и долгую жизнь как для себя, так и для будущих поколений.

1. Лекция 1 - Проблема цивилизации (15.02.2007) + Практика 1 - Добавление к лекции 1.
2. Лекция 2 - Проблема непонимания (22.02.2007) + Практика 2. - Добавление к лекции 2.
3. Лекция 3 - Трансгенные продукты (1.03.2007).
4. Лекция 4 - Терроризм как ГПС (22.03.2007).
5. Лекция 5 - Прблемы религиозности. Вредные воздействия в квартире (29.03.2007).
6. Лекция 6 - Материал жилища (5.04.2007).
7. Лекция 7 - Проблема энергетического кризиса (12.04.2007).
8. Зачёт!!!

Все лекции

Скачать

*.doc: Лекция 1 | Лекция 2 | Лекция 3 | Лекция 4 | Лекция 5 | Лекция 6 | Лекция 7 | Все лекции
*.rar: Лекция 1 | Лекция 2 | Лекция 3 | Лекция 4 | Лекция 5 | Лекция 6 | Лекция 7 | Все лекции

Информация о создателях сайта
© Использование данной информации не по назначению и копирование сайта запрещено.
Все права защищены.
Уфа - 2007 (14 апреля)

Место под баннер


Информация о создателях сайта

В создании данного сайта учавствовали следующие студенты:

Абзалов Артур Венерович | Абзалов Артур Венерович - студент УГАТУ (ФАП) из группы МКС-315. E-mail: rolaraav@rambler.ru #ICQ: 272-399-477 При создании сайта выполнил: набор текста, проектирование, дизайн, оформление и доработку.
Меньшиков Николай Владимирович | Меньшиков Николай Владимирович - студент УГАТУ (ФАП) из группы СПР-309. E-mail: 4034098@list.ru #ICQ: 303-600-561 При создании сайта выполнил: "раскрутку", выгрузку в сеть, проверку, отладку и исправление.

По всем вопросам обращаться на 4034098@list.ru или rolaraav@rambler.ru.


Лекция 1 - Проблема цивилизации

Глобальные Проблемы Современности

Лекция 1 (15.02.2007).

Проблема цивилизации.

Любая цивилизация, древнеримская, древнегреческая и пр. возникает, развивается вперёд и вверх, достигает стадии зрелости, достигает стадии расцвета и потом происходит перезрелость, деградация, распад. (В истории с древнейших времён до настоящего времени насчитывается примерно 20 крупнейших цивилизаций).

Если прежде все цивилизации были локальными, то теперь цивилизация глобальная, как и возникающие при этом проблемы. Древнегреческие философы предположили, что чрезмерное развитие скотоводства приведёт к гибели тропических лесов. Это стало одной из причин гибели цивилизации в целом.

Современные цивилизации. Появление ГП – признаки угасания цивилизации. Однако, не всё так плохо. Совместными усилиями можно либо восстановить угасание, либо хотя бы его замедлить или резко приостановить. Повернуть вспять правда пока ещё не удавалось, так как даже ликвидация химических выбросов не уменьшают тепловое воздействие на атмосферу.

Вначале этапа угасания меняется структура цивилизации. Многосторонние связи начинают слабеть. Цивилизация начинает работать с «меньшим КПД» и с меньшей скоростью, чем на этапе развития. Так в добюрократическую эпоху документы готовятся быстро, а в эпоху угасания гораздо медленнее (примерно раз в 10).

Следовательно, количество усилий угасает и КПД падает. Вместо одного учреждения появляется несколько, поэтому требуется больше работников, которые вместе работают с меньшим КПД, увеличивается уровень Хаоса. Вначале 2-ой мировой войны немцы выяснили, что их генеральный штаб стал «грабителем», который действовал быстро. Потом было создано 4 штаба: сухопутный, авиапехоты, морской пехоты и карательный СС. В результате медлительность хоть и уменьшилась, но стал возрастать беспорядок и Хаос. Любой командующий получал одновременно 4 не полностью совпадающих и нечётких приказов.

Разумеется процесс упадка затрагивает как цивилизацию в целом, так и любую отрасль. Например, химическое производство и сельское хозяйство становятся слабее, и связи между ними постепенно ослабевают. Химия начинает развиваться сама по себе независимо от сельского хозяйства, как и сельское хозяйство тоже начинает развиваться само по себе. С ростом выпуска химической продукции растёт количество отходов. Внутри стареющей цивилизации связи слабеют и каждая часть развивается не согласно с общим законом, полезным для государства, а по закону, который полезен только для данной части. Этот процесс можно охарактеризовать «раковой опухолью».

Образно выражаясь, на первом этапе цивилизация и каждая её компонента стремиться сделать связи более эффективными и разнообразными и каждая из них приносит пользу и для себя и для других, а во втором этапе каждая компонента первым делом приносит пользу для себя и не всегда эта польза является полезной для всей цивилизации в целом. Поэтому в итоге, каждая компонента и для себя тоже приносит вред, явно не замечая этого.

Домашнее задание: привести примеры на прогрессивный и регрессивный этап развития в жизни личности, организации и государства.

Практика 1. Добавление к лекции 1 (20.02.2007).

Жизнь показывает, что нельзя остановить ни процесс ни регресс цивилизации. Однако, с усилиями цивилизации, трудового коллектива (Крайслер, 2007), общества, отдельной личности, отдельного человека по отношению к себе можно либо ускорить, либо замедлить и процесс и регресс. (Если писатель пишет равномерно, ежедневно, с утра, как Дарья Донцова, то в среднем за месяц получается одна популярная книга. А если писатель работает только тогда, когда приходит вдохновение, то на одну хорошую книгу уходит 2-3 года.) В частности, любой человек может работать в соответствии с суточными, недельными, годовыми ритмами и добиваться хороших результатов. А может работать в режиме «штурма». Иначе говоря, производительность, результативность цивилизации на втором этапе является единственным средством, позволяющим предотвратить катастрофическое загнивание и превратить его в долгую и спокойную «старость».

Главная причина угасания цивилизации – не только ослабление связей между компонентами и падение производительности труда, но и возрастающая некачественность планов и решений. Известно, что первая идея слабее, чем вторая. На первом этапе решения вырабатываются быстро, а на втором растёт Хаос и медлительность. Поэтому первое решение вырабатывается долго и его качество невелико.


Лекция 2 - Проблема непонимания. Пищевые и вкусовые добавки.

Глобальные Проблемы Современности

Лекция 2 (22.02.2007).

Проблема непонимания.

На традиционном восходящем этапе развития цивилизации преобладает стандартизация как в промышленности, так и в образовании людей. В каждом ребёнке с усилием похожих родителей «выращиваются» похожие личности (сходство составляет примерно 90 %). У них одинаковый словарный запас, стиль мышления, поведение, мимика и пр. Например, поведение, мимика и походка Чарли Чаплина вызывали смех у всех американцев, так как они отличались от стандартных американских походок.

По мере развития цивилизации и в переходе к стадии угасания связи между отдельными школами слабеют. Поэтому в каждой школе есть своя педагогика, отдельные программы сильно отличаются друг от друга.

Неудивительно, что в обществе, дошедшей до стадии 3) непонимание, где каждый является высокоразвитой и уникальной личностью, уровень профессионального духовного и иного взаимопонимания неуклонно снижается. Цивилизованные супруги в быту общаются гораздо реже чем в сериале «Santa Barbara». По мере формирования уникальных личностей рассматривается недоумённая реакция на данного человека (Каждый чудит по своему.).

Реакция более развитой личности стандартна: «Меня никто на понимает, я одинок, я всё более и более одинок…»

От спада невроза, истерических реакций … вплоть до суицида (самоубийства).

В современном обществе ГП непонимания постепенно перерастают в ГП суицида, так как вероятность самоубийства в развитых странах примерно равна ½. Иногда из-за своего масштаба эта проблема принимает глобальную форму, включающую в себя и эвтоназию – добровольный уход из жизни.

В России проблема взаимонепонимания усиливается, но как правило не осознаётся. Что делать?

Разумеется, если осень наступила, то листья на деревьях желтеют, опадают и этот процесс не остановим. С цивилизацией дела обстоят иначе. Каждый человек может предпринять индивидуальные меры по контактам с близкими, коллегами. Существует много методик, позволяющих резко замедлить процесс нарушения контактов. Часто используется принцип «Шарика», т. е. целенаправленное внимание конкретного человека к конкретному обществу (коллективу) в целом, и тогда ты остаёшься более развитым, если ты – понимающий и наблюдательный за всеми вокруг себя.

Проблема в том, что очень трудно внимательно наблюдать за человеком, однако, например, если в течение времени наблюдения рисовать нужный объект, то внимание в сторону не уйдёт.

Домашнее задание: как замедлить темп ухудшения контактов (родители – дети), конкретные приёмы наблюдения за своими детьми, женой, мужем.

Практика 2. Добавление к лекции 2 (6.03.2007).

Пищевые и вкусовые добавки.

Пищевые и вкусовые добавки – вещества, обладающие вкусом грибов, курятины, фруктов, кириешек и т. д.

Экономически их роль весьма полезна. Они прекрасно эмитируют вкус реальных продуктов, а стоят дёшево и не портятся. Однако при попадании в организм возникает, по-видимому, чреватая серьёзными последствиями реакция организма. Так если мы едим суп «Ролтон», «Дошерак» и «King Lion», то на вкус реальной лапши организм выделяет соответствующий желудочный сок, который содержит вещества, нужные для переваривания лапши. Если мы пьём сладкий чай, то организм выделяет вещества для переваривания сахара. Если же пить чай с подсластителем, то организм выделяет резко увеличенное количество веществ для переваривания сахара, тем самым перенапрягаясь.

При употреблении лапши «Galina Blanka» организм выделяет соки для переваривания мяса, которого в этой лапше нет!

Словом, практически все вкусовые добавки усиливают вкус настоящих продуктов и поэтому их лучше избегать.

Примечания: 1. Для усиления вкуса можно использовать пряности; 2. Единственный неорганический усилитель вкуса – HCl – йодированная и крупная соль не экстра качества (т. е. серая не очищенная); 3. Пищевые и вкусовые добавки обычно всегда упомянуты на упаковке товара.

Поэтому перед покупкой лучше выбрать товар с наименьшим количеством вкусовых добавок.


Лекция 3 - Трансгенные продукты

Глобальные Проблемы Современности

Лекция 3 (1.03.2007).

Трансгенные продукты.

Трансгенные продукты (ТГП) – продукты, полученные с помощью видоизменения генотипа (набора генов) конкретного вида растений, животных, птиц и пр. Например, внедрение гена полярной акулы в помидоры позволило получить морозостойкие сорта помидоров и к тому же они очень лёжкие (очень медленно гниют и долго хранятся).

Однако, не все последствия употребления ТГП известны заранее. В Техасе вывели сорт короткостебельной засухоустойчивой высокоурожайной пшеницы, внедрив ген пустынного варана в генотип пшеницы. Жители, которые ели хлеб из этой пшеницы, стали меньше потеть в жаркую пагоду. Это произошло потому, что ген варана оказался блуждающим и перешёл из хлеба к его потребителям. При этом потребители стали меньше тратиться на напитки, но в жару участились тепловые солнечные удары. Пот при выделении охлаждает организм. Вместе с потом выделяются шлаки. Если через кожу их выделяется меньше, то растёт нагрузка на почки и печень, а число больных с почками и печенью увеличивается.

В Китае вывели сверхсладкую дыню, внедрив ген южноамериканского растения «аморанта» в дыню. Часть урожая селекционеры утаили и стали употреблять в пищу. Через год у 85% людей, съевших такие дыни развился инсулиновый диабет в тяжёлой форме. Организм реагировал на сверхсладкую пищу усиленным выделением инсулина, причём в таких количествах, что поджелудочная железа быстро изнашивалась и выходила из строя.

Эти и подобные факты вынудили потребителей ввести жёсткие нормативы на предельное содержание ТГП. Так в Европе содержание ТГП должно быть не больше 5%. В РФ подобных ограничительных законов ещё не принято. Фирмы-производители ТГП периодически публикуют в газетах о заведомой безвредности ТГП, а также подкупают законодателей.

Прейдя в магазин всегда нужно проверить состав продукта и по возможности не покупать продукты, содержащие сою, которую часто именуют растительным белком, а также продукты, содержащие томатную пасту от неизвестных производителей.

Затонская колбаса – пища, сделанная не по ГОСТу, а по технической линии производства, которая содержит примерно 20% мяса и много растительного белка.

Пельмени, котлеты, фарш также содержат растительный белок. По техническим условиям колбаса может содержать и более 80% растительного белка.

Так ТГП не всегда приносит вред. Но так это или нет теоретически проверить нельзя. А на практике всегда применим способ скармливания ТГП самим подопытным потребителям.

Домашнее задание: привести примеры соответствующие и «За» и «Против» ТГП.


Лекция 4 - Терроризм как ГПС

Глобальные Проблемы Современности

Лекция 4. (22.03.2007).

Терроризм как ГПС.

Терроризм – это целенаправленное нанесение ущерба (разрушения 11 сентября, взрывы почтовых ящиков в Англии, взрывы зданий и т. п.), и более того террористы целенаправленно уничтожают мирное невинное население (ислам, взрывы в испанских поездах, подвалах и подъездах).

Террор осуществляется не представителями государства вооружённых сил, спецслужб, а как бы случайными людьми: фанатиками, неправительственными организациями, варварами и т. п. На деле терроризм осуществляется, как правило, людьми и организациями, финансируемыми заинтересованными странами. Так ситуация с Чечнёй была проведена с 1994 г. в Турции при участии Грузии с целью недопущения строительства нефтепровода в Иран по территории России. Нефтепровод был проведён через Турцию и Грузию, после чего чеченские террористы прекратили сопротивление.

Иногда терроризм оправдан. Северо-Ирландские католики не имеют ни государственности, ни вооружённых сил и упорно добиваются независимости, действуя террористическими методами.

Некоторые малые страны используют терроризм вплоть до образования собственного государства. (Палестина. Сектор Газа).

Экономический ущерб от терроризма.

Важной целью стран финансирующих терроризм является нанесение ущерба торговым конкурентам, по видимому, ситуация с птичьим гриппом, который фиксируется во всех странах, производящих курятину, кроме США! Кроме того, наличие терроризма в стране означает: а) колоссальные расходы на патрулирование улиц, проверку учреждений, помещений, прекращается деятельность учреждений, замедляется работа в аэропортах при посадке или высадке, на границах в таможнях; б) в массах населения возникает постоянный страх от чего ухудшается и работоспособность, и здоровье (население Израиля); в) усиливаются международные и межконтинентальные проблемы (между католиками и протестантами, между евромусульманами и коренными мусульманами).

Методы предотвращения терроризма: а) принимать санкции против стран, финансирующих терроризм; б) поскольку террористы – люди с неустойчивым эмоциональным статусом, а также невысоким жизненным статусом и заниженной самооценкой, постольку речь можно вести о коллектирующих мероприятиях глобального масштаба (пример Израиля, где с терроризмом борется практически каждый и можно противостоять терроризму).

Пример из специальных служб Израиля показывает, что с терроризмом можно бороться: никогда не вступать с террористами в переговоры, а физически уничтожать их на месте.

Одним из социальных мер является не пропагандирование терроризма, а его замалчивание в сферах передачи информации. В СМИ замалчивают сведения о боях, числе убитых и раненных, о нападениях. Никто не может узнать об имени террористов, принадлежности их к организации, к стране и даже к нации.

Домашнее задание: привести реальные примеры для борьбы с терроризмом.


Лекция 5 - Проблема религиозности

Глобальные Проблемы Современности

Лекция 5. (29.03.2007).

Проблемы религиозности.

Наше время характеризуется сравнительно невысокой личной религиозности. Ещё ниже процент официальной религиозности. Стран, где религия является государственной немного. Даже в нашей стране процент верующих священники определяют предельной ёмкостью храмов, которая равна примерно 2–3 %.

Причина в том, что любая религия может успешно функционировать и быть значимой общественной силой только в нехаотическом обществе. Современное общество во многом хаотично. Вместо причины и следствия часто господствует случай, и при этом человек и общество в целом пытаются нащупать причины и следствия, которых там нет на самом деле. Попытка угадать длинную последовательность номеров машин, проходящих друг за другом. В таких условиях ради снижения уровня страха и увеличения спокойствия, человек начинает выдумывать фиктивные события.

Возникает частно-индивидуальная корпоративная совокупность примет. Например, студенческие приметы: 5 рублей под левой пяткой, не открывать зачётку перед экзаменом и в течение сессии, или выставив зачётку в развёрнутом виде в открытую форточку, прокричать «Халява ловись». Корпоративные приметы: нельзя скидывать нужду на переднее шасси самолёта, перед полётом слово «последний» произносить нельзя.

Церковь борется с суевериями. Несколько лет назад Папа Римский в очередной раз запретил обращаться верующим к астрологам, гадалкам, или экстрасенсам и пр.

Причины поворота к религии у отдельной личности – это, как правило, тяжёлые жизненные обстоятельства (несчастье, война, неудачи, потери и т. п.) Как правило, личных сил не хватает, а нужда опереться на кого-то всесильного есть. Не найдя этой силы рядом, человек ищет её на небе. Некоторые люди, попав в тяжёлые обстоятельства, идут не к религии а к атеизму. В этих случаях обращения к вере есть: «Но если господь не помог, то зачем он мне?!»

Государство обращается к религии потому, что 1) оно эмитирует общество вокруг одной идеи, 2) уменьшает разногласия между народом и государственной властью, богатыми и бедными.

Итак, роль государственной религии – стабилизирующая, если общество недостаточно стабильно. (Древний и Средневековый Китай).

Иногда, как личная религия, так и государственная религия играет деструктивную роль: так верующие относятся к неверующим не как к забытым душам, которых нужно привлечь в храм, а агрессивно. Одна из причин краха царизма заключается в том, что правители должны были посетить храм в воскресенье накануне обедни.

Вредные воздействия в квартире.

Кухня в большинстве квартир не имеет вытяжку. Поэтому и взрослые и дети дышат продуктами сгорания газа метилмеркоптана. Газ – подземный, поэтому в нём всегда содержатся радиоактивные вещества. СВЧ-печь, как правило, на 100 % не экранируется, и происходит СВЧ излучение. Также это излучение происходит от сотовых телефонов, работающих на частотах 1800 и 1900 МГц. Под действием такого излучений происходит разогрев жидкости в глазу, мозгу, руках и пр. Если поднести руку к печке, то часть молекул нагреется до кипения или хотя бы 43 °C, где начинается сворачивание белка.

В ванной, как правило, моются, принимают душ и стирают. При этом испаряется много умягчителей и Rn222. Концентрация радона может достигать до20–30 предельно допустимых норм, которые чисто условны, ибо нижней границы безвредности радиации нет.

Что делать? Ставить вентилятор.

Про кухню и моющие средства. Современные моющие средства прекрасно отмывают посуду от грязи, но прилипают к поверхности сами, постепенно смываясь с пищей в организм. Они постепенно выводят из строя поджелудочно-кишечный тракт, что особенно опасно для младенцев.

Домашнее задание: привести примеры а) пользы личной и государственной религиозности (2 или 3 шт.) и б) вреда (3 или 2 шт.).


Лекция 6 - Материал жилища

Глобальные Проблемы Современности

Лекция 6. (5.04.2007).

Материал жилища.

Железобетонные и кирпичные дома.

В состав железобетона входит гравий в том числе и гранитный. Гранит содержит радиоактивные элементы. Поэтому уровень радиоактивного фона больше чем в тепличных (деревянных). В состав кирпича входят конечные продукты распада гранита.

В пределах многоэтажного дома, даже деревянного наиболее неблагоприятны первый и последний. На первый этаж из земли поступают радиоактивные вещества: радон, тарон, актион, на первых этажах во Франции появилась болезнь кассирши от большой повышенной концентрации вредных выхлопных газов.

Верхние этажи прежде считаются почти престижными. Сейчас на крышах высоких зданий располагают мощные GSM передатчики от 4–до 15 Вт, СДМА провода от ЛЭП.

Внутренность жилища: современная мебель и покрытия стен, потолка, как правило, отличаются: а) прекрасным внешним видом; б) малым периодом полураспада.

Иначе говоря, эти внутренние компоненты быстро приходят в негодность, а продукты распада (синтетика) – газы являются небезвредными. Они малозаметны, но организм разрушают.

Многие синтетические ткани, в том числе, портьерные ткани, материал ковров, паласов, ковролина также экономически вреден.

Возникает вопрос: что делать? Единственное решение – минимизация синтетических материалов: обоев, потолочных покрытий.

Электричество в жилище: бытовые приборы делятся на низкочастотные и высокочастотные (телевизор, радиоприёмник, переносной телефон, компьютер, как правило, являются источниками высоких СВЧ полей и статического электричества, которые особо вредны для малышей и стариков). Для этого необходимо минимизировать вред хотя бы для детей. В частности, современные шпионские штучки позволяют уловить и дешифровать излучения внутри системного блока. Это означает, что если системник рядом – то опасное влияние всегда есть. Отчасти обезопасить это не удаётся. Среди домашних телефонов низкочастотные телефоны используются чаще, чем обычные.

Низкочастотные источники: электроплита, чайник, электронные часы, холодильник утюг, провода электросети.

Домашнее задание: привести примеры вредных сторон современного жилища, привести примеры реального снижения вреда.


Лекция 4 - Проблема энергетического кризиса

Глобальные Проблемы Современности

Лекция 7. (12.04.2007).

Проблема энергетического кризиса.

Потребление органического топлива, прежде всего нефти, непрерывно растёт. Кроме нефти в качестве топлива используют дерево, каменный уголь, спирт и особенно газ.

В настоящем времени стоит остро вопрос о возобновляемой энергии, такой как дерево. Общие запасы леса на Земле стремительно сокращаются. Проблема возобновляемого топлива стоит в степных, пустынных и засушливых районах. Так в Ростовской области, в Краснодарском и Ставропольском краях, Астраханской и Волгородской областях проблема строевого леса, например для бань, очень остра. А в сёлах степной зоны используется в качестве топлива кизя.

Проблемы нефти – дефицит нефти растёт, цена растёт (В европейских странах она достигает до 60 долларов за литр). По-видимому, после вступления России в ВТО (Всемирно Торговую Организацию), цена на бензин повысится до европейской цены.

Во многих странах активно применяются энергосберегающие технологии. Так в США в 1973 году были пересмотрены все СНиПы (Строительные нормы и правила). Стены домов стали покрывать пенопластом, строительной ватой и лёгкими покрытиями.

Однако, главным образом тепло уходит через двери и окна. Поэтому Современные окна представляют собой 2-х и более слойные стеклопакеты. Само стекло покрывают сверхтонким слоем олова, которое отражает инфракрасные лучи. С 1973 года в США также уменьшают площадь стекла.

Тем не менее общее количество ископаемого топлива взимается всё больше и больше, и следовательно возникает парниковый эффект. Это обострение проблемы топлива в масштабах нашей земли привело к появлению климатических мигрантов. Из мест специальной доставки топлива уже переселился каждый 12-й человек.

Часть нефтенных и угольных месторождений уже стали неприемлемыми для добычи полезных ископаемых. Добыча нефти в РБ также с каждым днём становится невыгодной. Поэтому наши нефтеперерабатывающие заводы для полной загрузки вынуждены покупать нефть за пределами республики.

А в Европе почти все месторождения нефти исчерпаны.

Часть нефтенных месторождений становится нерентабельной: нефть есть, но её добыча разорительна. И таких месторождений довольно много, причём их число увеличивается.

Газ – единственное топливо, не являющееся проблемой для России. Для газа доступность возобновляемого количества газа уменьшается. По прогнозу через 200 лет все основные месторождения газа могут закончиться.

Стоит задуматься: есть солнечная, термоядерная, геотермальная, ветряная энергии, кроме той, которая заключена в исчерпаемых природных ископаемых. Попытка заменить обычную лампу на люминесцентную или светодиодную пока невыгодно. Хотя в отдельных случаях светодиодные лампы лучше.

В некоторых случаях после 2003 года нефть может стать дорогой рано или поздно. Существуют и альтернативы: в РБ удастся проект перехода на дрова по экономическим причинам.

Продовольственная проблема.

Эта тема на нашем потоке не рассматривалась.

Домашнее задание: готовиться к зачёту.